WebSpy is a Fastvue Product

Support Center

Name is required.
Email address is required.
Invalid email address
Answer is required.
Exceeding max length of 5KB

Fasvue Reporter Activity Report - Outgoing traffic 0 byte

Emrullah Yardimci Sep 17, 2019 01:38AM PDT

Hello

I use Sophos UTM. I installed and configured Fastvue Reporter for Sophos UTM. I can see all incoming traffic when I run a activity report on Fastvue Reporter. But I can not see any outgoing traffic. Outgoing traffic always seen 0 byte. How can I see it ?

Up 0 rated Down
Leo Sep 17, 2019 05:56AM PDT FASTVUE Agent
Hey Emrullah,

Thank you for contacting us. If you are getting some data and not outgoing I would check your firewall configuration. Check the *Web Protection* section to make sure the Web filtering is enabled and profiles are set. If you attempt to access a site that should be blocked do you get a blocked message?

Please let me know if you have any further questions or issues.

Regards,
Leo
Up 0 rated Down
Leo Sep 24, 2019 08:31AM PDT FASTVUE Agent
Hey Emrullah,

I'm just checking in to see how everything is going with Fastvue Sophos Reporter. Did the last email help answer your questions?

I look forward to hearing from you.

Regards,
Leo
Up 0 rated Down
Leo Oct 01, 2019 10:37AM PDT FASTVUE Agent
Hey Emrullah,

We didn't hear back from you after our follow up email last week. I hope everything is going well with Fastvue Sophos Reporter. I'll go ahead and resolve this case, but please let us know if you have any further issues or questions.

Regards,
Leo

Post Your Public Answer

Your name (required)
Your email address (required)
Answer (required)

Contact Us

support@fastvue.co
http://assets3.desk.com/
false
desk
Loading
seconds ago
a minute ago
minutes ago
an hour ago
hours ago
a day ago
days ago
about
false
Invalid characters found
/customer/en/portal/articles/autocomplete